[#9526] - Add Stretching in pageheader

Category:
Bug report
Priority:
Immediate
Status:
Closed
Project: Severity:
Critical
Resolution:
Unable to Reproduce
Component: Reproducibility:
Always
Assigned to:
0

Page header fails to stretch even after setting the splittype to stretch

AttachmentSize
issueDetails.zip1.11 KB
srj's picture
srj
2
Joined: May 5 2017 - 8:02am
Last seen: 1 month 6 days ago

5 Comments:

#1
#2
  • Assigned:» mlupey
#3
  • Status:New» Feedback Requested
  • Assigned:mlupey» teodord

Hi,

You need to show us some reports that demonstrate the problem. The attached zip contains a log file without any error in it.

Thank you,
Teodor

#4

Hi,

Anything new on this one?

Thank you,
Teodor

#5
  • Resolution:Open» Unable to Reproduce
  • Status:Feedback Requested» Closed
Feedback